Tinklo komutatorius TP-Link Omada, 48 prievadų, juodas

Kaina: 683,94 €
Dydis
Nemokamas pristatymas per 5–8 d. d. Į LP EXPRESS ar Omniva paštomatą · grąžinimas per 14 d.
Dalintis

Komutatorius su valdymu debesyje

48 Gigabit Ethernet prievadų ir 4 SFP+ lizdų turintis valdomas L2+ komutatorius skirtas laidiniams tinklo įrenginiams prijungti. Jis palaiko valdymą debesyje ir perjungia duomenis iki 176 Gbit/s sparta.

Pagrindinės savybės

  • Valdymo sluoksnis: L2+
  • RJ-45 Ethernet prievadų skaičius: 48
  • SFP+ lizdų skaičius: 4
  • Perjungimo ir maršrutizavimo pralaidumas: 176 Gbit/s
  • Matmenys: 44 × 220 × 440 mm
  • Spalva: juoda

Komplekte

  • Maitinimo blokas
  • Kintamosios srovės maitinimo kabelis
  • Montavimo bėgeliai
  • Montavimo kablių komplektas
  • Trumpasis naudotojo vadovas

Techniniai duomenys

ParametrasReikšmė
Montavimas į stelažąYra
Stelažo aukštis1U
Ventiliatorių skaičius0
LED indikatoriaiYra
Perjungiklio tipasValdomas
Valdymas debesyjeYra
Vietinis valdymas per CLIYra
Valdymas per interneto sąsająYra
QoS palaikymasYra
MIB palaikymasRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618
Viešasis MIBYra
„Huawei“ patentuotas MIBYra
Sistemos įvykių žurnalasYra
ARP tikrinimasYra
Įvesties kintamosios srovės dažnis50/60 Hz
Įvesties kintamoji įtampa100–240 V
Maitinimo šaltinisKintamoji srovė
Didžiausios energijos sąnaudos32,72 W
Darbinė temperatūra0–45 °C
Santykinė drėgmė5–90 %
Santykinės drėgmės diapazonas10–90 %
Šilumos išskyrimas111,65 BTU/h
Komunikacijos standartaiIEEE 802.1D, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.1Q
VLAN funkcijosBalso VLAN, žymėtas VLAN, privatus VLAN, VLAN susiejimas
VLAN skaičius4000
Srauto ribojimasYra
Srauto valdymasYra
Srauto audrų kontrolėYra
Jungčių agregavimasYra
HOL blokavimasYra
IPv4 maršrutai48
IPv6 maršrutai48
Statinis maršrutizavimasYra
Statinių maršrutų skaičius48
MAC adresų lentelės talpa16 000 įrašų
Duomenų buferio talpa12 MB
Duomenų persiuntimo sparta130,9 Mpps
Jumbo Frames palaikymasYra
Didžiausias Jumbo Frames dydis9000
Konsolės prievadasRJ-45 / „Micro-USB“
Maitinimo jungtisKintamosios srovės įvesties lizdas
DHCP funkcijosDHCP serveris, DHCP klientas, DHCP relė
IGMP tarpinis serverisYra
MAC adresų filtravimasYra
IGMP sekimasYra
Apsauga nuo tinklo kilpųYra
BPDU filtravimas ir apsaugaYra
Eilės planavimasWeighted Round Robin (WRR), WRR+SP
AutentifikavimasAAA, RADIUS, TACACS+, automatinis VLAN, svečių VLAN, pagal MAC adresą, pagal prievadą
IP–MAC–prievado susiejimasYra
Apsauga slaptažodžiuYra
Prieigos kontrolės sąrašas (ACL)Yra
SSH / SSL palaikymasYra
Statinė prievadų apsaugaYra
Prievadų dubliavimasYra
Apimančiojo medžio protokolasYra
10G palaikymasYra
IPv4 ir IPv6 funkcijosIPv6 „Telnet“, IPv6 „ping“, IPv6 „tracert“, IPv4 / IPv6 prieigos kontrolės sąrašas (ACL)
Valdymo protokolaiSNMPv1/v2c/v3, SNTP
GARP VLAN registravimo protokolas (GVRP)Yra
Multicast palaikymasYra
MLD sekimasYra
PoE palaikymasNėra

  • Prekės ženklas
  • Kodas
    BV_SW3140766
Jūsų teisės pagal teisinę garantiją ES pranešimas apie teisinę garantiją

Garantijos ES įsigytoms prekėms (Your Europe) · Kas laikoma broku

Kraunama...
Atgal į viršų