PoE+ komutatorius TP-Link JetStream, juodas
Kaina:
317,77 €
Gigabit Ethernet komutatorius su 8 RJ-45 prievadais
Valdomas tinklo komutatorius su PoE+ gali perduoti duomenis ir maitinimą suderinamiems įrenginiams per Ethernet jungtį. Du SFP lizdai skirti šviesolaidžio Ethernet jungtims.
Pagrindinės savybės
- Valdymo sluoksnis: L2/L2+
- Ethernet prievadai: 8 Gigabit Ethernet (10/100/1000) RJ-45 prievadai
- SFP lizdai: 2
- PoE+: 8 prievadai
- PoE biudžetas: 150 W
- Spalva: juoda
Techniniai duomenys
| Parametras | Reikšmė |
|---|---|
| Montavimas į stelažą | Galimas |
| Stelažo aukštis | 1U |
| Ventiliatoriai | 1 |
| Valdymas per interneto svetainę | Yra |
| Valdymas debesijoje | Yra |
| Komandinės eilutės sąsaja (CLI) | Yra |
| Paslaugų kokybės valdymas (QoS) | Yra |
| Sistemos įvykių ataskaitos | Yra |
| MIB palaikymas | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Valdymo protokolai | SNMPv1/v2c/v3, SNTP |
| Saugos protokolai | EAP-TLS, EAP-LEAP, SSH, SSH-2, EAP-MD5, HTTPS, EAP-TTLS, SNMPv2, SSL/TLS, SNMPv3 |
| DHCP funkcijos | DHCPv6 snooping, DHCP klientas, DHCP snooping, DHCP relay, DHCPv6 klientas, DHCP serveris |
| BPDU filtravimas ir apsauga | Yra |
| SSH ir SSL palaikymas | Yra |
| IP-MAC-prievado susiejimas | Yra |
| Prieigos kontrolės sąrašas (ACL) | Yra |
| IGMP snooping | Yra |
| Eilių planavimo algoritmai | SP, Weighted Round Robin (WRR) |
| VLAN skaičius | 4000 |
| VLAN funkcijos | Pagal protokolą, daugialypės transliacijos, balso, žymėtas VLAN, pagal MAC adresą |
| Nuorodų agregavimas | Yra |
| Srauto valdymas | Yra |
| 10G palaikymas | Nėra |
| Vario Ethernet kabelių technologijos | 10BASE-T, 1000BASE-T, 100BASE-TX |
| Šviesolaidžio Ethernet technologijos | 1000BASE-X, 100BASE-FX |
| Spanning Tree protokolas | Yra |
| Dažnio ribojimas | Yra |
| Prievadų dubliavimas | Yra |
| Srauto intensyvumo kontrolė | Yra |
| VLAN palaikymas | Yra |
| Daugialypės transliacijos palaikymas | Yra |
| MAC adresų lentelė | 8000 įrašų |
| Duomenų eilės | 8 |
| „Jumbo“ kadrai | Palaikomi; iki 9000 |
| Persiuntimo sparta | 14,9 Mpps |
| Paketų buferis | 4,1 MB |
| Maršrutizavimo / komutavimo pralaidumas | 20 Gbit/s |
| Kintamosios srovės įvesties įtampa | 100–240 V |
| Kintamosios srovės įvesties dažnis | 50/60 Hz |
| Didžiausios energijos sąnaudos | 173,9 W |
| Maitinimo šaltinis | Kintamoji srovė; maitinimo šaltinis komplekte |
| Aukštis | 44 mm |
| Gylis | 180 mm |
| Plotis | 294 mm |
| Darbinė temperatūra | 0–50 °C |
| Darbinis santykinis drėgnis | 10–90 % |
| Santykinis drėgnis laikant | 5–90 % |
| Šilumos išskyrimas | 594,46 BTU/h |
| Ryšio standartai | IEEE 802.3af, IEEE 802.3x, IEEE 802.3i, IEEE 802.3ab, IEEE 802.1s, IEEE 802.3az, IEEE 802.3at, IEEE 802.3z, IEEE 802.1D, IEEE 802.1x, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ad, IEEE 802.3u, IEEE 802.1w |
-
KodasBV_SW3377728
Bankas, kortelė, Apple Pay, Google Pay
Į LP EXPRESS ar Omniva paštomatą visoje Lietuvoje, per 5–8 d. d.
Netiko? Grąžinkite per 14 dienų, prisijungti nereikia.
Jūsų teisės pagal teisinę garantiją
Garantijos ES įsigytoms prekėms (Your Europe) · Kas laikoma broku