PoE+ komutatorius TP-Link JetStream, juodas

Kaina: 317,77 €
Dydis
Nemokamas pristatymas per 5–8 d. d. Į LP EXPRESS ar Omniva paštomatą · grąžinimas per 14 d.
Dalintis

Gigabit Ethernet komutatorius su 8 RJ-45 prievadais

Valdomas tinklo komutatorius su PoE+ gali perduoti duomenis ir maitinimą suderinamiems įrenginiams per Ethernet jungtį. Du SFP lizdai skirti šviesolaidžio Ethernet jungtims.

Pagrindinės savybės

  • Valdymo sluoksnis: L2/L2+
  • Ethernet prievadai: 8 Gigabit Ethernet (10/100/1000) RJ-45 prievadai
  • SFP lizdai: 2
  • PoE+: 8 prievadai
  • PoE biudžetas: 150 W
  • Spalva: juoda

Techniniai duomenys

ParametrasReikšmė
Montavimas į stelažąGalimas
Stelažo aukštis1U
Ventiliatoriai1
Valdymas per interneto svetainęYra
Valdymas debesijojeYra
Komandinės eilutės sąsaja (CLI)Yra
Paslaugų kokybės valdymas (QoS)Yra
Sistemos įvykių ataskaitosYra
MIB palaikymasRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Valdymo protokolaiSNMPv1/v2c/v3, SNTP
Saugos protokolaiEAP-TLS, EAP-LEAP, SSH, SSH-2, EAP-MD5, HTTPS, EAP-TTLS, SNMPv2, SSL/TLS, SNMPv3
DHCP funkcijosDHCPv6 snooping, DHCP klientas, DHCP snooping, DHCP relay, DHCPv6 klientas, DHCP serveris
BPDU filtravimas ir apsaugaYra
SSH ir SSL palaikymasYra
IP-MAC-prievado susiejimasYra
Prieigos kontrolės sąrašas (ACL)Yra
IGMP snoopingYra
Eilių planavimo algoritmaiSP, Weighted Round Robin (WRR)
VLAN skaičius4000
VLAN funkcijosPagal protokolą, daugialypės transliacijos, balso, žymėtas VLAN, pagal MAC adresą
Nuorodų agregavimasYra
Srauto valdymasYra
10G palaikymasNėra
Vario Ethernet kabelių technologijos10BASE-T, 1000BASE-T, 100BASE-TX
Šviesolaidžio Ethernet technologijos1000BASE-X, 100BASE-FX
Spanning Tree protokolasYra
Dažnio ribojimasYra
Prievadų dubliavimasYra
Srauto intensyvumo kontrolėYra
VLAN palaikymasYra
Daugialypės transliacijos palaikymasYra
MAC adresų lentelė8000 įrašų
Duomenų eilės8
„Jumbo“ kadraiPalaikomi; iki 9000
Persiuntimo sparta14,9 Mpps
Paketų buferis4,1 MB
Maršrutizavimo / komutavimo pralaidumas20 Gbit/s
Kintamosios srovės įvesties įtampa100–240 V
Kintamosios srovės įvesties dažnis50/60 Hz
Didžiausios energijos sąnaudos173,9 W
Maitinimo šaltinisKintamoji srovė; maitinimo šaltinis komplekte
Aukštis44 mm
Gylis180 mm
Plotis294 mm
Darbinė temperatūra0–50 °C
Darbinis santykinis drėgnis10–90 %
Santykinis drėgnis laikant5–90 %
Šilumos išskyrimas594,46 BTU/h
Ryšio standartaiIEEE 802.3af, IEEE 802.3x, IEEE 802.3i, IEEE 802.3ab, IEEE 802.1s, IEEE 802.3az, IEEE 802.3at, IEEE 802.3z, IEEE 802.1D, IEEE 802.1x, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ad, IEEE 802.3u, IEEE 802.1w

  • Kodas
    BV_SW3377728
Jūsų teisės pagal teisinę garantiją ES pranešimas apie teisinę garantiją

Garantijos ES įsigytoms prekėms (Your Europe) · Kas laikoma broku

12 kitų prekių toje pačioje kategorijoje

Kraunama...
Atgal į viršų