Valdomas L2/L2+ tinklo komutatorius
Aštuoni PoE+ prievadai tiekia maitinimą per Ethernet prijungtiems įrenginiams, o valdymo funkcijos leidžia konfigūruoti tinklo srautą.
Pagrindinės savybės
- Komutatoriaus tipas: valdomas
- Perjungimo sluoksnis: L2/L2+
- Gigabit Ethernet prievadai: 8
- SFP lizdai: 2
- PoE+ prievadai: 8
- PoE biudžetas: 150 W
- Spalva: juoda
Techniniai duomenys
| Parametras | Reikšmė |
|---|---|
| Perjungimo pralaidumas | 20 Gbit/s |
| Duomenų persiuntimo sparta | 14,9 Mpps |
| Adreso lentelės talpa | 8 000 įrašų |
| Paketų buferio atmintis | 4,1 MB |
| Didžiausias „Jumbo“ kadrų dydis | 9 000 |
| Eterneto jungtys | 8 RJ-45 Gigabit Ethernet (10/100/1000) |
| Skaidulinio eterneto standartai | 100BASE-FX, 1000BASE-X |
| Varinio eterneto standartai | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Tinklo standartai | IEEE 802.3af, IEEE 802.3x, IEEE 802.3i, IEEE 802.1x, IEEE 802.3az, IEEE 802.3at, IEEE 802.3ab, IEEE 802.3u, IEEE 802.1w, IEEE 802.1D, IEEE 802.3z, IEEE 802.1s, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3ad |
| VLAN funkcijos | MAC adresais, protokolu, žymėta VLAN, balso VLAN, daugiaadresio siuntimo VLAN |
| VLAN skaičius | 4 000 |
| Tinklo funkcijos | VLAN, prievadų atspindėjimas, srauto ribojimas, srauto valdymas, ryšių agregavimas, daugiaadresio siuntimo palaikymas, medžio protokolas |
| Eilės | 8 |
| Eilių planavimo algoritmai | Weighted Round Robin (WRR), SP |
| Valdymo protokolai | SNMPv1/v2c/v3, SNTP |
| Valdymo funkcijos | Valdymas per žiniatinklį, valdymas debesijoje, CLI, QoS, MIB palaikymas, ARP tikrinimas, sistemos įvykių ataskaitos |
| MIB standartai | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Saugos protokolai | SSH, SSH-2, HTTPS, SSL/TLS, SNMPv2, SNMPv3, EAP-MD5, EAP-TLS, EAP-LEAP, EAP-TTLS |
| Apsaugos funkcijos | BPDU filtravimas ir apsauga, prieigos kontrolės sąrašas (ACL), IP–MAC–prievado susiejimas, IGMP stebėjimas, DHCP serveris ir klientas, DHCPv6 klientas ir stebėjimas, DHCP relė |
| Montavimas į stovą | Galimas; 1U |
| Ventiliatoriai | 1 |
| Maitinimo šaltinis | Kintamoji srovė; komplekte |
| Įėjimo įtampa | 100–240 V |
| Įėjimo dažnis | 50/60 Hz |
| Didžiausios energijos sąnaudos | 173,9 W |
| Šilumos išskyrimas | 594,46 BTU/h |
| Plotis | 294 mm |
| Aukštis | 44 mm |
| Gylis | 180 mm |
| Darbinė temperatūra | 0–50 °C |
| Santykinė oro drėgmė | 10–90 % |
| Leistina santykinė oro drėgmė | 5–90 % |
-
Prekės ženklas
-
KodasBV_SW3249648
Bankas, kortelė, Apple Pay, Google Pay
Į LP EXPRESS ar Omniva paštomatą visoje Lietuvoje, per 5–8 d. d.
Netiko? Grąžinkite per 14 dienų, prisijungti nereikia.
Jūsų teisės pagal teisinę garantiją
Garantijos ES įsigytoms prekėms (Your Europe) · Kas laikoma broku