Valdomas komutatorius TP-Link, 4 × 10G, juodas

Kaina: 796,43 €
Dydis
Nemokamas pristatymas per 5–8 d. d. Į LP EXPRESS ar Omniva paštomatą · grąžinimas per 14 d.
Dalintis

L2+ komutatorius su 10G ir VLAN palaikymu

10G palaikantis valdomas tinklo komutatorius turi 20 prievadų ir keturis SFP+ lizdus. L2+ funkcijos apima VLAN palaikymą ir maršrutizavimą.

Įrenginį galima valdyti per interneto sąsają, CLI arba debesiją. QoS, prieigos kontrolės sąrašai ir srauto valdymas suteikia galimybę konfigūruoti tinklo veikimą.

Pagrindinės savybės

  • Valdymo tipas: valdomas
  • Perjungimo sluoksnis: L2+
  • 10G palaikymas: yra
  • SFP+ lizdai: 4
  • Perjungimo pralaidumas: 128 Gbit/s
  • Spalva: juoda

Komplekte

  • Naudotojo vadovas
  • Kintamosios srovės maitinimo kabelis
  • Montavimo laikiklių rinkinys

Techniniai duomenys

ParametrasReikšmė
LED indikatoriaiYra
Tvirtinimas į stelažąGalimas
Stelažo aukštis1U
Ventiliatoriai1
Atsarginio maitinimo palaikymas (RPS)Yra
Maitinimo šaltinis komplekteYra
Maitinimo šaltinisKintamoji srovė
Maksimalios energijos sąnaudos35,7 W
Maitinimo blokų skaičius2
MatmenysGylis 220 mm, aukštis 44 mm, plotis 440 mm
Slaptažodžio apsaugaYra
DHCP funkcijosDHCP perdavimas, DHCP serveris, DHCP klientas
IGMP snoopingYra
MAC adresų filtravimasYra
Autentifikavimo tipaiAAA, RADIUS, TACACS+
SSH / SSL palaikymasYra
Apsauga nuo tinklo cikloYra
Eilių planavimo algoritmaiWRR+SP, WRR, SP
Prieigos kontrolės sąrašas (ACL)Yra
IP–MAC–prievado susiejimasYra
BPDU filtravimas ir apsaugaYra
IGMP tarpinis serverisYra
Autentifikavimo funkcijosAutomatinis VLAN, svečių VLAN, MAC adresu pagrįstas autentifikavimas, prievadu pagrįstas autentifikavimas
Valdymas per interneto sąsająYra
QoS palaikymasYra
Sistemos įvykių žurnalasYra
Konfigūravimas per CLIYra
ARP tikrinimasYra
Valdymas debesijojeYra
MIB palaikymasRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Šilumos išskyrimas121,81 BTU/h
Darbinė temperatūra0–45 °C
Santykinė oro drėgmė10–90 %
Komunikacijos standartaiIEEE 802.1Q, IEEE 802.1s, IEEE 802.3u, IEEE 802.1w, IEEE 802.3ae, IEEE 802.3z, IEEE 802.3ab, IEEE 802.11d, IEEE 802.3x, IEEE 802.3i, IEEE 802.1ab
VLAN palaikymasYra
VLAN skaičius4000
Prievadų dubliavimasYra
Eterneto duomenų perdavimo sparta10, 100, 1000, 10000 Mbit/s
Aktyvus ryšio aptikimasYra
Srauto valdymasYra
Virtualiojo LAN funkcijosVoice VLAN, Private VLAN, VLAN susiejimas, žymėtas VLAN, prievadu pagrįstas VLAN
Spanning Tree protokolasYra
Spartos ribojimasYra
Pagal taisykles pagrįstas maršrutizavimasYra
Maršrutizavimo įrašai512
IP persiuntimasYra
Jungčių agregavimasYra
HOL blokavimasYra
IPv4 maršrutai48
IPv6 maršrutai48
IPv4 ir IPv6 funkcijosIPv4/IPv6 prieigos kontrolės sąrašas, IPv6 Telnet, IPv6 tracert, IPv6 ping
Valdymo protokolaiSNMPv1/v2c/v3, SNTP
GARP VLAN registravimo protokolas (GVRP)Palaikomas
Šviesolaidžio jungtysSFP, SFP+
RJ-45 eterneto prievadų tipasNėra
Prievadų skaičius20
Maitinimo jungtisKintamosios srovės įvesties lizdas
Konsolės prievadasRJ-45 / micro-USB
SFP Combo prievadai4
Jumbo kadrų palaikymasYra
Paketų buferio atmintis12 MB
Adresų lentelės dydis16 000 įrašų
Statinių maršrutų skaičius48
Persiuntimo sparta95,23 Mpps
Didžiausias Jumbo kadro dydis9000
Statinis maršrutasPalaikomas
Store-and-forward persiuntimasPalaikomas
PoE palaikymasNėra
Multicast palaikymasYra
MLD snoopingPalaikomas

  • Prekės ženklas
  • Kodas
    BV_SW3203208
Jūsų teisės pagal teisinę garantiją ES pranešimas apie teisinę garantiją

Garantijos ES įsigytoms prekėms (Your Europe) · Kas laikoma broku

Kraunama...
Atgal į viršų